База знаний: Поддержка
Как посмотреть технические заголовки писем
Опубликовано Анастасия Иванова on 14 February 2022 11:49

Outlook 2010, 2013, 2016

1. Откройте сообщение в отдельном окне
2. Перейдите «Файл»«Сведения»«Свойства».
3. В открывшемся окне заголовки отображаются в поле «Заголовки Интернета».

Outlook 2007
1. Откройте сообщение.
2. На вкладке «Сообщение» в группе «Параметры» нажмите кнопку вызова диалогового окна —
3. В открывшемся окне «Параметры сообщения» заголовки отображаются в списке «Заголовки Интернета».

Outlook 2003
1. Нажмите на сообщение правой кнопки мыши и выберите «Параметры».
2. В открывшемся окне «Параметры сообщения» заголовки отображаются в списке «Заголовки Интернета».

The Bat
1. Чтобы включить отображение заголовков у всех писем:
2. В строке меню нажмите «Вид»«Показывать заголовки RFC (822)», или
3. Щелкните открытое письмо правой кнопкой мыши и выберите «Показывать заголовки RFC (822)», или нажмите Ctrl+Shift+K.

Служебная информация, включая «Return-path», будет отображаться в заголовках всех писем.

Чтобы посмотреть служебные заголовки отдельного письма:
1. Щелкните письмо правой кнопкой мыши, выберите «Письмо»«Исходный текст письма», или
2. Выберите письмо в списке и в строке меню нажмите «Специальное»«Исходный текст письма», или
3. Выберите письмо и нажмите клавишу F9.

Служебная информация, включая «Return-path», откроется в отдельном окне.

Mozilla Thunderbird
Чтобы включить отображение полных заголовков у всех писем:

1. Нажмите .
2. Перейдите «Вид»«Заголовки»«Все».
Служебная информация, включая «Return-path», будет отображаться в заголовках всех писем.

Чтобы посмотреть служебные заголовки отдельного письма:
1. Откройте письмо, нажмите кнопку «Больше»«Показать исходник», или
2. Выберите письмо в списке и нажмите Ctrl+U.

Apple Mail
1. Выберите письмо, в строке меню выберите «Вид»«Сообщение»«Длинные заголовки» или
2. Выберите письмо и нажмите Shift+Cmd+H

Gmail
1. Выберите письмо и нажмите стрелку рядом с кнопкой «Ответить» .
2. Нажмите «Показать оригинал».

Яндекс.Почта
1. Откройте письмо.
2. Нажмите «Подробнее»«Свойства письма».

(0 голос(а))
Эта статья помогла
Эта статья не помогла

Коментарии (0)